Проблема с запуском

  1. Cent
    Cent Игрок сервера
    Клиент был скачан с торрента,при запуске выскакивает выбор серверов, нажимаю на Pulsar и выскакивает ошибка "ElementClient_Pulsar.exe не найден!" :devil: :devil: :devil:
     
    Cent, 19 сен 2011
    #1
  2. LACOSTA
    LACOSTA Новичок
    при скачивании клиента нужно было отключить антивирус... теперь тебе остается только попробовать докачать недостающий файл при проверке(при отключенном антивирусе). если не докачает, заного скачать клиент, или на форуме вирона поискать ссылку на файл пульсара, который был у тебя удален антивирусом. и обязательно добавить файлы клиента в исключения, иначе антивирус будет их блочить и удалять,как следствие ты так и не сможешь поиграть...
     
    LACOSTA, 20 сен 2011
    #2
  3. Siennal
    Siennal Просвещенный
    А если проще - найди его в карантине. И поставь доверенность на файлик.
     
    Siennal, 20 сен 2011
    #3
  4. Cent
    Cent Игрок сервера
    Спс помогло ;)
     
    Cent, 20 сен 2011
    #4
Похожие темы
  1. Xoxol

    Проблема с котами.

    Xoxol, 4 фев 2016, в разделе: Вопрос-ответ
    Ответов:
    1
    Просмотров:
    393
    AvaTTaR
    4 фев 2016
  2. Orgasm

    Проблема, иероглифы

    Orgasm, 22 июн 2015, в разделе: Вопрос-ответ
    Ответов:
    7
    Просмотров:
    436
    Orgasm
    28 июн 2015
  3. killadmin
    Ответов:
    11
    Просмотров:
    1,212
    h82w8
    28 окт 2014
  4. hellw.

    Проблема с ремеслом.

    hellw., 8 авг 2014, в разделе: Вопрос-ответ
    Ответов:
    3
    Просмотров:
    679
    MadPWNZ
    10 авг 2014
  5. astatico

    В чём проблема?

    astatico, 20 дек 2013, в разделе: Вопрос-ответ
    Ответов:
    1
    Просмотров:
    981
    AstriD
    21 дек 2013
Загрузка...