Проблема с запуском

  1. Cent
    Cent Игрок сервера
    Сообщения:
    2
    Симпатии:
    0
    Уровень:
    16
    Клиент был скачан с торрента,при запуске выскакивает выбор серверов, нажимаю на Pulsar и выскакивает ошибка "ElementClient_Pulsar.exe не найден!" :devil: :devil: :devil:
     
    Cent, 19 сен 2011
    #1
  2. LACOSTA
    LACOSTA Игрок сервера
    Сообщения:
    75
    Симпатии:
    0
    Уровень:
    18
    при скачивании клиента нужно было отключить антивирус... теперь тебе остается только попробовать докачать недостающий файл при проверке(при отключенном антивирусе). если не докачает, заного скачать клиент, или на форуме вирона поискать ссылку на файл пульсара, который был у тебя удален антивирусом. и обязательно добавить файлы клиента в исключения, иначе антивирус будет их блочить и удалять,как следствие ты так и не сможешь поиграть...
     
    LACOSTA, 20 сен 2011
    #2
  3. Siennal
    Siennal Просвещенный
    Сообщения:
    149
    Симпатии:
    0
    Уровень:
    25
    А если проще - найди его в карантине. И поставь доверенность на файлик.
     
    Siennal, 20 сен 2011
    #3
  4. Cent
    Cent Игрок сервера
    Сообщения:
    2
    Симпатии:
    0
    Уровень:
    16
    Спс помогло ;)
     
    Cent, 20 сен 2011
    #4
Похожие темы
  1. ZauerZig

    Проблема с Launcher.exe

    ZauerZig, 22 окт 2016, в разделе: Вопрос-ответ
    Ответов:
    1
    Просмотров:
    446
    Зайка
    25 окт 2016
  2. Xoxol

    Проблема с котами.

    Xoxol, 4 фев 2016, в разделе: Вопрос-ответ
    Ответов:
    1
    Просмотров:
    642
    AvaTTaR
    4 фев 2016
  3. Orgasm

    Проблема, иероглифы

    Orgasm, 22 июн 2015, в разделе: Вопрос-ответ
    Ответов:
    7
    Просмотров:
    669
    Orgasm
    28 июн 2015
  4. killadmin
    Ответов:
    11
    Просмотров:
    1,487
    h82w8
    28 окт 2014
  5. hellw.

    Проблема с ремеслом.

    hellw., 8 авг 2014, в разделе: Вопрос-ответ
    Ответов:
    3
    Просмотров:
    911
    MadPWNZ
    10 авг 2014
Загрузка...