Проблема

  1. StafffeR Просвещенный
    Сообщения:
    6
    Симпатии:
    0
    Уровень:
    21
    Здравствуйте, я скачал фулл клиент, обновляю и у меня показывается что версия клиента 48 из за чего это может быть?
     
    StafffeR, 7 май 2012
    #1
  2. Perfect Просвещенный
    Сообщения:
    145
    Симпатии:
    4
    Уровень:
    33
    так она и есть 48!
     
    Perfect, 8 май 2012
    #2
  3. WildC@t Главный сплетник
    Сообщения:
    181
    Симпатии:
    0
    Уровень:
    44
    Админам просто лень было страницу с изменениями обновлять, а с неправильной версией тебя бы и не пустили на серв.
     
    WildC@t, 8 май 2012
    #3
Похожие темы
  1. Ответов:
    30
    Просмотров:
    3,025
  2. Ответов:
    17
    Просмотров:
    3,753
  3. I Проблема с графикой

    Regal, 13 фев 2018 , в разделе: Вопрос-ответ
    Ответов:
    0
    Просмотров:
    3,943
  4. I Проблема с Launcher.exe

    ZauerZig, 22 окт 2016 , в разделе: Вопрос-ответ
    Ответов:
    2
    Просмотров:
    6,140
  5. I Проблема с котами.

    Xoxol, 4 фев 2016 , в разделе: Вопрос-ответ
    Ответов:
    1
    Просмотров:
    6,214
Загрузка...